<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Simcast News portal.</title>
        <meta charset="UTF-8">
        <meta name="description" content="Search on topics your interested. Read great personalised news.">
        <meta name="keywords" content="search,news,automotive,beauty,education,events,fashion,finance,games,health,home,insurance,legal,pets,property,shopping,sports,technology,transport,travel,utilties">
        <meta name="author" content="Simcast">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="shortcut icon" href="/templates/simcast/favicon.png" type="image/x-icon">
        <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" ></script>
        <link type="text/css" href="/templates/simcast/css/html.css" rel="stylesheet" >
        <link href="/lib/fontawesome-5.9.0/css/all.min.css" rel="stylesheet" >
	    <script type="text/javascript" >
        $(document).ready(function () {
            var totX = 0;
            var totY = 0;
            var startx = 0;
            var starty = 0;
            var mess = 0;

                    var fra = 0;
                var p = 0;
                var infr = window.self !== window.top;
                if (infr) {
                    fra = 1;
                }
                var pop = (window.opener !== undefined && window.opener !== null && window.opener !== window);
                if (pop) {
                    p = 1;
                }
                $.ajax({
                    method: "GET",
                    url: "/widgets/ms/js.php?fra=" + fra + "&p=" + p
                });
                    document.addEventListener('touchstart', function (e) {
                var touchobj = e.changedTouches[0]; // first touch
                totX = totX + parseInt(touchobj.clientX);
                totY = totY + parseInt(touchobj.clientY);
            }, false);

            document.addEventListener('touchend', function (e) {
                var touchobj = e.changedTouches[0]; // last touch
                totX = totX + abs(parseInt(touchobj.clientX) - startx);
                totY = totY + abs(parseInt(touchobj.clientY) - starty);
            }, false);

            document.onmousemove = function (e) {
                totX = totX + e.pageX;
                totY = totY + e.pageY;
            };
            setInterval(checkCursor, 200);

            function checkCursor() {
                if ((totX !== 0) || (totY !== 0)) {
                    if (mess !== 2) {
                        mess = 2;
                        document.cookie = "mess=2;SameSite=none;Secure";
                        $.ajax({
                            method: "GET",
                            url: "/widgets/ms/up.php?mess=" + mess
                        });
                    }
                }
            }
        }
        );
    </script>
<script async id="AV61274cad24524221b61b2cac" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=61274cad24524221b61b2cac&AV_PUBLISHERID=6124e1dd8a7b8912175e0277"></script>        <script>
            $(document).ready(function () {
                if ($(".columns").text().length === 0) {
                    $('.columns').hide();
                }
            });
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function () {
                OneSignal.init({
                    appId: "4c7b68c0-29d9-46be-b278-bfc487c22942"
                });
            });
        </script>
    </head>
    <body id="mainbody">
        <div class = "menutop clearfix" >
            <div id = "plBanner" >
                <script id = "parklogic" type = "text/javascript" src = "https://parking2.parklogic.com/page/enhance.js?pcId=56&domain=thefalcononline.com" ></script>
            </div>
            <div class="logo-block">
                <div class="logo-image"><a href="/"><img src="/templates/simcast/images/simcastlogo_35y.png" alt="Simcast logo" style="max-width:169px;max-height:35px;"></a></div>
            </div>
                    <script>
            function myConfirm(message) {
                switch (message.length) {
                    case 0:
                        message = "WARNING!\nAre you sure you want to do this?";
                    case 1:
                        break;
                }
                if (confirm(message) == true) {
                    return true;
                } else {
                    return false;
                }
            }
        </script>
        <script type="text/javascript">
            function myFunction() {
                $("#myTopnav").toggleClass("responsive");
                $(".menutop").toggleClass("responsive1");
            }
        </script>
        <div class='menu-block'><ul class='dropdown topnav' id='myTopnav'><li class='icon'><a href='javascript:void(0);' onclick='myFunction()'><div class='bar1'></div><div class='bar2'></div><div class='bar3'></div></a></li><li><a href='/news'  title='News'>News</a><ul></ul></li><li><a href='/Entertainment'  title='Entertainment'>Entertainment</a><ul></ul></li><li><a href='/Money'  title='Money'>Money</a><ul></ul></li><li><a href='/Lifestyle'  title='Lifestyle'>Lifestyle</a><ul></ul></li><li><a href='/Health'  title='Health'>Health</a><ul></ul></li><li><a href='/Sports'  title='Sports'>Sports</a><ul></ul></li><li><a href='/Travel'  title='Travel'>Travel</a><ul></ul></li><li><a href='/Video'  title='Videos'>Videos</a><ul></ul></li><li><a href='/Shop'  title='Shop'>Shop</a><ul><li><a href='/shop/Beauty'  title='Beauty'>Beauty</a><ul></ul></li><li><a href='/shop/Entertainment'  title='Entertainment'>Entertainment</a><ul></ul></li><li><a href='/shop/Health'  title='Health'>Health</a><ul></ul></li><li><a href='/shop/Travel'  title='Travel'>Travel</a><ul></ul></li></ul></li><li><a href='/About-Simcast'  title='About Us'>About Us</a><ul><li><a href='/about-us/About-Simcast'  title='About Simcast'>About Simcast</a><ul></ul></li><li><a href='/about-us/Contact-Us'  title='Contact Us'>Contact Us</a><ul></ul></li><li><a href='/about-us/Policies'  title='Policies'>Policies</a><ul><li><a href='/about-us/policies/Privacy-Policy'  title='Privacy Policy'>Privacy Policy</a><ul></ul></li><li><a href='/about-us/policies/Terms-of-Use'  title='Terms of Use'>Terms of Use</a><ul></ul></li></ul></li></ul></li>        </ul></div>            <div class="powered-block">Powered by <em><strong>Microsoft News</strong></em></div>
        </div>
        <div id="contentwrapper">
                        <div class = 'topbanner-image'><a href = '/widgets/tk/r2.php?aiid=754&acid=481&warid=31' class = 'topbanner-imagelink' target='_BLANK'><img src = '/images/av/jsbvariety/20210819_RaptorAd.png' alt = 'Bluetooth Raptor headphones' style = 'max-width:100%;max-height:100%;;border:1px #eee solid;'></a></div>    <div class='search-block clearfix'>
                    <style>
                .search-advanced {
                    color:#B68EBC;
                    font-size:10px;
                }
                .search-advanced:hover {
                    color:#562E5C;
                }
                .search-adddomain {
                    font-size:13px;
                    color:#88DD88;
                }
                .search-adddomain:hover {
                    color:#66BB66;
                }
            </style>
            <div class='search-inputblock'>
                <form method="post" action="/widgets/searches/rl.php" >
                                        <input type="text" name="q" value="Search Internet"
                           onblur="if (this.value === '') {
                                               this.value = 'Search Internet';
                                           }"
                           onfocus="if (this.value === 'Search Internet') {
                                               this.value = '';
                                           }"
                           class='search-inputbox'  aria-label='Search Internet'/>
                    <input name="inputboxvar" type="hidden" value="q" />
                    <input name="ms" type="hidden" value="0" />
                    <input name="remote" type="hidden" value="0" />
                    <i class="fas fa-search search-button" onclick="this.closest('form').submit();
                                    return false;"></i>
                </form>
            </div>
            <div style='text-align:right;width:400px;margin:0px auto 0px auto;'>
                <a href='/search/Advanced-search' title="Advanced search"  class='search-advanced'>Advanced search</a>
                <!-- <a href="javascript:displayModal(108);" title="Add your website to the search engine." class='search-adddomain'><i class="fa fa-plus-circle" aria-hidden="true"></i></a>&nbsp;&nbsp;-->
            </div>
                </div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
<link rel="stylesheet" href="/widgets/modal/modal.css" />
<script>
    function displayModal(mm) {
        $('#modalout').load('/widgets/modal/modal.php?mm=' + mm);
    }
    function displayComment(mm, k, id) {
        $('#modalout').load('/widgets/modal/modal.php?mm=' + mm + "&k=" + k + "&id=" + id);
    }
    function displayModalURL(mm, id) {
        $('#modalout').load('/widgets/modal/modal.php?mm=' + mm + "&id=" + id);
    }
</script>
<div id="modalout"></div>

            <div class="articlewrapper">
                <div class="row">
                                        <div class='leftcolumn'>
                        
    <div class='majorArticle-block'>
        <a href='/widgets/streams/c.php?id=19&k=news' target="_BLANK">
            <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO4X0G.img?h=500&w=1000&x=2000&y=1333.5&m=2'  class='majorArticle-image' style='object-fit: cover;width: 100%;height: 400px;'>
            <div class='majorArticle-title'>
                FDA Pushes for Moderna Booster Shot Data in Weighing Dose            </div>
        </a>
    </div>
    <div id='trendingnews'><div class='trendingnewsheading'>Trending News</div></div>    <div class='textArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=8&k=news' class='textArticle-link' target="_BLANK">
            <div class='textArticle-imageblock' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5zye.img?h=100&w=100&x=770.5&y=502.5&m=5'  class='textArticle-image' style='object-fit: cover;width: 100%;height: 100px;'>
            </div>
            <div class='textArticle-textcontent'>
                <div class='textArticle-title'>
                    Labor unions vs. vaccine mandates: The workers drawing a line in the COVID battle<br>                    <div class='textArticle-abstract'>
                        Police unions are leading the opposition to vaccination mandates for public workers                    </div>
                    <div class='textArticle-provider'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB19qi7V.img' style='max-height:18px;float:left;'>
                        <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                            Salon&nbsp;&nbsp;                        </div>
                                            </div>
                </div>
            </div>
        </a>
    </div>
        <div class='textArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=18&k=news' class='textArticle-link' target="_BLANK">
            <div class='textArticle-imageblock' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO1QlE.img?h=100&w=100&x=842&y=561.5&m=5'  class='textArticle-image' style='object-fit: cover;width: 100%;height: 100px;'>
            </div>
            <div class='textArticle-textcontent'>
                <div class='textArticle-title'>
                    'We lost pretty much everything': Cleanup continues as death toll rises in Northeast after Ida<br>                    <div class='textArticle-abstract'>
                        President Joe Biden visited hard-hit Louisiana on Friday. Ida has left over 60 people dead across eight states.                    </div>
                    <div class='textArticle-provider'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBNvr53.img' style='max-height:18px;float:left;'>
                        <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                            USA TODAY&nbsp;&nbsp;                        </div>
                                            </div>
                </div>
            </div>
        </a>
    </div>
        <div class='textArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=6&k=news' class='textArticle-link' target="_BLANK">
            <div class='textArticle-imageblock' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5vnJ.img?h=100&w=100&x=762&y=769.5&m=5'  class='textArticle-image' style='object-fit: cover;width: 100%;height: 100px;'>
            </div>
            <div class='textArticle-textcontent'>
                <div class='textArticle-title'>
                    Video Shows Jim Jordan Saying Donald Trump Is 'About Ready' to Announce 2024 Run<br>                    <div class='textArticle-abstract'>
                        Jordan said "President Trump, he's gonna run again" despite a spokesperson denying he said something similar.                    </div>
                    <div class='textArticle-provider'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AA38A54.img' style='max-height:18px;float:left;'>
                        <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                            Newsweek&nbsp;&nbsp;                        </div>
                                            </div>
                </div>
            </div>
        </a>
    </div>
        <div class='textArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=17&k=news' class='textArticle-link' target="_BLANK">
            <div class='textArticle-imageblock' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5eh3.img?h=100&w=100&x=954&y=573&m=5'  class='textArticle-image' style='object-fit: cover;width: 100%;height: 100px;'>
            </div>
            <div class='textArticle-textcontent'>
                <div class='textArticle-title'>
                    National Guardsman found dead in parking lot after Hurricane Ida<br>                    <div class='textArticle-abstract'>
                        The National Guard has not released his or her identity as it waits to notify the family. The soldier was found Friday in the parking lot of a huge state complex that houses state police and the DMV.                    </div>
                    <div class='textArticle-provider'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAvcS6D.img' style='max-height:18px;float:left;'>
                        <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                            Daily Mail&nbsp;&nbsp;                        </div>
                                            </div>
                </div>
            </div>
        </a>
    </div>
        <div class='textArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=12&k=news' class='textArticle-link' target="_BLANK">
            <div class='textArticle-imageblock' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO3GdG.img?h=100&w=100&x=1981.5&y=1486&m=5'  class='textArticle-image' style='object-fit: cover;width: 100%;height: 100px;'>
            </div>
            <div class='textArticle-textcontent'>
                <div class='textArticle-title'>
                    Galaxy Z Fold 3, Z Flip 3 water test: How deep can they go?<br>                    <div class='textArticle-abstract'>
                        These foldable phones can withstand the occasional swim, but Samsung may be downplaying how water-resistant they actually are.                    </div>
                    <div class='textArticle-provider'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB17VHmX.img' style='max-height:18px;float:left;'>
                        <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                            CNET&nbsp;&nbsp;                        </div>
                                            </div>
                </div>
            </div>
        </a>
    </div>
                        </div>
                    <div class='middlecolumn'>
                        <div style='text-align:center;margin-bottom:15px;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/43671922/Bing_ad', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</div><div class='breakingnews'>Breaking News</div>    <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=17&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5eh3.img?h=70&w=95&x=954&y=573&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=17&k=news' class='minorArticle-text' target="_BLANK">
                National Guardsman found dead in parking lot after Hurricane Ida            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=17&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAvcS6D.img' style='max-height:18px;float:left;'>&nbsp;
                Daily Mail&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=11&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5w6F.img?h=70&w=95&x=1892&y=587&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=11&k=news' class='minorArticle-text' target="_BLANK">
                Bruised Biden tries to turn the page after US debacle in Afghanistan            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=11&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyxfDD.img' style='max-height:18px;float:left;'>&nbsp;
                The Guardian&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=4&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5JZN.img?h=70&w=95&x=1982.5&y=1487&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=4&k=news' class='minorArticle-text' target="_BLANK">
                40 cops working at the Tokyo Paralympics have been sent home after they got drunk, brawled, and visited a brothel, says report            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=4&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB10dZNR.img' style='max-height:18px;float:left;'>&nbsp;
                INSIDER&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=3&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5K94.img?h=70&w=95&x=488&y=274.5&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=3&k=news' class='minorArticle-text' target="_BLANK">
                Memorial remembers soldiers lost in WWI battle            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=3&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBolVIq.img' style='max-height:18px;float:left;'>&nbsp;
                BBC News&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=16&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO4Jd1.img?h=70&w=95&x=800&y=450&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=16&k=news' class='minorArticle-text' target="_BLANK">
                After 4 deaths, Louisiana investigates Ida nursing home evacuations            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=16&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img' style='max-height:18px;float:left;'>&nbsp;
                ABC News&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=18&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO1QlE.img?h=70&w=95&x=842&y=561.5&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=18&k=news' class='minorArticle-text' target="_BLANK">
                'We lost pretty much everything': Cleanup continues as death toll rises in Northeast after Ida            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=18&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBNvr53.img' style='max-height:18px;float:left;'>&nbsp;
                USA TODAY&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=9&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5s5d.img?h=70&w=95&x=2015&y=900.5&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=9&k=news' class='minorArticle-text' target="_BLANK">
                The Latest: Pakistan's powerful intel chief arrives in Kabul            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=9&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AACl4vY.img' style='max-height:18px;float:left;'>&nbsp;
                Associated Press&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=10&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1fMlBs.img?h=70&w=95&x=490&y=275.5&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=10&k=news' class='minorArticle-text' target="_BLANK">
                Judge blocks Tenn. governor's order allowing students to opt out of mask mandates            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=10&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBUvpML.img' style='max-height:18px;float:left;'>&nbsp;
                The Hill&nbsp;&nbsp;            </a>
                    </div>
    </div>
        <div class='minorArticle-block clearfix'>
        <a href='/widgets/streams/c.php?id=15&k=news' class='minorArticle-imagelink' target="_BLANK">
            <div class='minorimage-block' >
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1gkIHA.img?h=70&w=95&x=770&y=470&m=5'  class='minorArticle-image' style='object-fit: cover;width: 100%;height: 70px;'>
            </div>
        </a>
        <div class='minorArticle-title'>
            <a href='/widgets/streams/c.php?id=15&k=news' class='minorArticle-text' target="_BLANK">
                CDC needs to leave guns alone, stick to diseases            </a>
        </div>
        <div class='provider'>
            <a href='/widgets/streams/c.php?id=15&k=news' class='minorArticle-newsprovider' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AABp9vq.img' style='max-height:18px;float:left;'>&nbsp;
                Washington Examiner&nbsp;&nbsp;            </a>
                    </div>
    </div>
                        </div>
                    <div class='rightcolumn'>
                            <script>
        $(document).ready(function () {
            $("#signin").show();
            $("#signup").hide();
            $("#signinbutton").addClass('login-buttonselected');
            $("#signupbutton").addClass('login-buttonunselected');

            $("#signinbutton").click(function () {
                $("#signin").show();
                $("#signup").hide();
                $("#signinbutton").removeClass('login-buttonunselected');
                $("#signinbutton").addClass('login-buttonselected');
                $("#signupbutton").removeClass('login-buttonselected');
                $("#signupbutton").addClass('login-buttonunselected');
            });
            $("#signupbutton").click(function () {
                $("#signin").hide();
                $("#signup").show();
                $("#signinbutton").removeClass('login-buttonselected');
                $("#signinbutton").addClass('login-buttonunselected');
                $("#signupbutton").removeClass('login-buttonunselected');
                $("#signupbutton").addClass('login-buttonselected');
            });

        });
    </script>
        <div class='login-block' >
        <div class='login-heading'>
            <button id='signinbutton' class='login-button'>Sign-in</button>&nbsp;&nbsp;&nbsp;&nbsp;
            <button id='signupbutton' class='login-button'>Sign-up</button></div>
        <div id='signin'>
            <form action=/widgets/login/login.php method="POST">
                <div class='login-fieldnames'>USERNAME</div>
                <input type="text" id="emaillogin" name="emaillogin" value="Email Address" class='login-input' 
                       onblur="if (this.value == '') {
                                   this.value = 'Email Address';
                                   this.style.color = '#ddd';
                               }"
                       onfocus="if (this.value == 'Email Address') {
                                   this.value = '';
                                   this.style.color = '#FFF';
                               }"><br>
                <div class='login-fieldnames'>PASSWORD</div>
                <input type="password" id="passwordlogin" name="passwordlogin" value="Password"  class='login-input' 
                       onblur="if (this.value == '') {
                                   this.value = 'Password';
                                   this.style.color = '#ddd';
                               }"
                       onfocus="if (this.value == 'Password') {
                                   this.value = '';
                                   this.style.color = '#FFF';
                               }">
                <input type="checkbox" name="remember" value="" checked>&nbsp;<span  class='login-remember'>Remember me</span><br>
                <input type="hidden" name="link" value='/'>
                <input type="submit" name="sub" value="Sign-in" class='login-submit'>
            </form>
            <div class='login-forgot'><a href='javascript:displayModal(1)' class='login-forgotlink'>Forgot password</a></div>
        </div>
        <div id='signup'>
            <form action=/widgets/login/signup.php method="POST" id='signupform'>
                <div class='login-fieldnames'>NAME</div>
                <input type="text" id="name" name="name" value="" class='login-input'><br>
                <div class='login-fieldnames'>EMAIL</div>
                <input type="text" id="email" name="email" value="" class='login-input'><br>
                <div class='login-fieldnames'>PASSWORD</div>
                <input type="password" id="password" name="password" value=""  class='login-input'>
                <input type="checkbox" id="terms" name="terms" value="" checked>&nbsp;<span class='login-terms'>
                    Agree to the <a href='/about-us/policies/Terms-of-Use' target='_BLANK' class='login-terms'>Terms of Use</a></span><br>
                <input type="hidden" name="path" value='/'>
                <input type="hidden" name="recaptcha" value='0'>
                                <input type="submit" name="signup" value="Sign-up"  class='login-submit'>
            </form>
        </div>
    </div>
    <div class='category-block'><div id=categories>
<div id=category-bar>Categories</div>
<a href=/entertainment class=category-textlink>Entertainment</a><br>
<a href=/health class=category-textlink>Health</a><br>
<a href=/lifestyle class=category-textlink>Lifestyle</a><br>
<a href=/money class=category-textlink>Money</a><br>
<a href=/news class=category-textlink>News</a><br>
<a href=/sports class=category-textlink>Sports</a><br>
<a href=/travel class=category-textlink>Travel</a><br>
<a href=/videos class=category-textlink>Videos</a><br>
</div></div>    <div class='imageArticle-block'>
        <a href='/widgets/streams/c.php?id=6&k=news' target="_BLANK">
            <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5vnJ.img?h=300&w=400&x=762&y=769.5&m=2'  class='imageArticle-image' style='object-fit: cover;width: 100%;height: 200px;'>
            <div class='imageArticle-title'>Video Shows Jim Jordan Saying Donald Trump Is 'About Ready' to Announce 2024 Run<br><br></div>
        </a>
    </div>
        <div class='imageArticle-block'>
        <a href='/widgets/streams/c.php?id=11&k=news' target="_BLANK">
            <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAO5w6F.img?h=300&w=400&x=1892&y=587&m=2'  class='imageArticle-image' style='object-fit: cover;width: 100%;height: 200px;'>
            <div class='imageArticle-title'>Bruised Biden tries to turn the page after US debacle in Afghanistan<br><br></div>
        </a>
    </div>
                        </div>
                </div>
            </div>
            <div id="footer">
                                <div class='article-block'><table border="0" cellpadding="1" style="width:50%">
                        <tbody>
                            <tr>
                                <td style="width:33%"><a class="footerlink" href="/news">News</a><br />
                                    <a class="footerlink" href="/money">Money</a><br />
                                    <a class="footerlink" href="/entertainment">Entertainment</a><br />
                                    <a class="footerlink" href="/lifestyle">Lifestyle</a></td>
                                <td style="vertical-align:top; width:33%">
                                    <a class="footerlink" href="/health">Health</a><br />
                                    <a class="footerlink" href="/travel">Travel</a><br />
                                    <a class="footerlink" href="/video">Videos</a><br />
                                    <a class="footerlink" href="/sports">Sports</a><br />
                                </td>
                                <td style="vertical-align:top; width:34%"><a class="footerlink" href="/about-us/About-Simcast">About Us</a><br />
                                    <a class="footerlink" href="/about-us/Contact-Us">Contact Us</a><br />
                                    <a class="footerlink" href="/about-us/policies/Privacy-Policy">Privacy Policy</a><br />
                                    <a class="footerlink" href="/about-us/policies/Terms-of-Use">Terms of Use</a></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
            </div>
                    </div>
        <script>
            var ifrm = document.createElement('iframe');
            ifrm.setAttribute('id', 'ifrm'); // assign an id
            var urlParams = new URLSearchParams(window.location.search);
            var url = window.location.href;
            var arr = url.split("/");
            var affiliateId = arr[2];
            var subAffiliateId = urlParams.get('utm_source');

            // to place before another page element
            var el = document.getElementById('uw_marker');
            el.parentNode.insertBefore(ifrm, el);

            // assign url
            ifrm.setAttribute('height', '250');
            ifrm.setAttribute('width', '300');
            ifrm.setAttribute('scrolling', 'no');
            ifrm.setAttribute('frameBorder', '0');
            ifrm.setAttribute('src', 'https://de66im.rivitz.com/?subAffiliateId=' + subAffiliateId + '&affiliateId=' + affiliateId);
        </script>
                     <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-205158314-1"></script>
        <script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag() {
                        dataLayer.push(arguments);
                    }
                    gtag('js', new Date());

                    gtag('config', 'UA-205158314-1');
        </script>
    </body>
</html>

