<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Simcast News portal.</title>
        <meta charset="UTF-8">
        <meta name="description" content="Search on topics your interested. Read great personalised news.">
        <meta name="keywords" content="search,news,automotive,beauty,education,events,fashion,finance,games,health,home,insurance,legal,pets,property,shopping,sports,technology,transport,travel,utilties">
        <meta name="author" content="Simcast">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="shortcut icon" href="/templates/simcast/favicon.png" type="image/x-icon">
        <script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous" ></script>
        <link type="text/css" href="/templates/simcast/css/html.css" rel="stylesheet" >
        <link href="/lib/fontawesome-5.9.0/css/all.min.css" rel="stylesheet" >

            <script type="text/javascript" >
        $(document).ready(function () {
            var totX = 0;
            var totY = 0;
            var startx = 0;
            var starty = 0;
            var mess = 0;

                    var fra = 0;
                var p = 0;
                var infr = window.self !== window.top;
                if (infr) {
                    fra = 1;
                }
                var pop = (window.opener !== undefined && window.opener !== null && window.opener !== window);
                if (pop) {
                    p = 1;
                }
                $.ajax({
                    method: "GET",
                    url: "/widgets/ms/js.php?fra=" + fra + "&p=" + p
                });
                    document.addEventListener('touchstart', function (e) {
                var touchobj = e.changedTouches[0]; // first touch
                totX = totX + parseInt(touchobj.clientX);
                totY = totY + parseInt(touchobj.clientY);
            }, false);

            document.addEventListener('touchend', function (e) {
                var touchobj = e.changedTouches[0]; // last touch
                totX = totX + abs(parseInt(touchobj.clientX) - startx);
                totY = totY + abs(parseInt(touchobj.clientY) - starty);
            }, false);

            document.onmousemove = function (e) {
                totX = totX + e.pageX;
                totY = totY + e.pageY;
            };
            setInterval(checkCursor, 200);

            function checkCursor() {
                if ((totX !== 0) || (totY !== 0)) {
                    if (mess !== 2) {
                        mess = 2;
                        document.cookie = "mess=2;SameSite=none;Secure";
                        $.ajax({
                            method: "GET",
                            url: "/widgets/ms/up.php?mess=" + mess
                        });
                    }
                }
            }
        }
        );
    </script>
        <script>
            $(document).ready(function () {
                if ($(".columns").text().length === 0) {
                    $('.columns').hide();
                }
            });
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function () {
                OneSignal.init({
                    appId: "4c7b68c0-29d9-46be-b278-bfc487c22942"
                });
            });
        </script>

    </head>
    <body id="mainbody">
        <div class="menutop clearfix">
            <div id="plBanner">
                <script id="parklogic" type="text/javascript" src="https://parking2.parklogic.com/page/enhance.js?pcId=56&domain=jornalagora.info"></script>
            </div>
            <div class="logo-block">
                <div class="logo-image"><a href="/"><img src="/templates/simcast/images/simcastlogo_35y.png" alt="Simcast logo" style="max-width:169px;max-height:35px;"></a></div>
            </div>
                    <script>
            function myConfirm(message) {
                switch (message.length) {
                    case 0:
                        message = "WARNING!\nAre you sure you want to do this?";
                    case 1:
                        break;
                }
                if (confirm(message) == true) {
                    return true;
                } else {
                    return false;
                }
            }
        </script>
        <div class='menu-block'><ul class='dropdown'><li><a href='/news'  title='News'>News</a><ul></ul></li><li><a href='/Entertainment'  title='Entertainment'>Entertainment</a><ul></ul></li><li><a href='/Money'  title='Money'>Money</a><ul></ul></li><li><a href='/Lifestyle'  title='Lifestyle'>Lifestyle</a><ul></ul></li><li><a href='/Health'  title='Health'>Health</a><ul></ul></li><li><a href='/Sports'  title='Sports'>Sports</a><ul></ul></li><li><a href='/Travel'  title='Travel'>Travel</a><ul></ul></li><li><a href='/Video'  title='Videos'>Videos</a><ul></ul></li><li><a href='/About-Us' onclick='return myConfirm("/About-Us");' title='About Us'>About Us</a><ul><li><a href='/about-us/About-Simcast'  title='About Simcast'>About Simcast</a><ul></ul></li><li><a href='/about-us/Contact-Us'  title='Contact Us'>Contact Us</a><ul></ul></li><li><a href='/about-us/Policies'  title='Policies'>Policies</a><ul><li><a href='/about-us/policies/Privacy-Policy'  title='Privacy Policy'>Privacy Policy</a><ul></ul></li><li><a href='/about-us/policies/Terms-of-Use'  title='Terms of Use'>Terms of Use</a><ul></ul></li></ul></li></ul></li></ul></div>            <div class="powered-block">Powered by <em><strong>Microsoft News</strong></em></div>
        </div>
        <div id="contentwrapper">
                            <div class='search-block clearfix'>
                    <div class='search-inputblock'>
                <form method="post" action="/widgets/searches/rl.php" >
                                        <input type="text" name="q" value="Search Internet"
                           onblur="if (this.value === '') {
                                       this.value = 'Search Internet';
                                   }"
                           onfocus="if (this.value === 'Search Internet') {
                                       this.value = '';
                                   }"
                           class='search-inputbox'  aria-label='Search Internet'/>
                    <input name="inputboxvar" type="hidden" value="q" />
                    <input name="ms" type="hidden" value="0" />
                    <input name="remote" type="hidden" value="0" />
                    <button type='submit' class='search-button'><i class="fas fa-search"></i></button>
                </form>
            </div>
                </div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
<link rel="stylesheet" href="/widgets/modal/modal.css" />
<script>
    function displayModal(mm) {
        $('#modalout').load('/widgets/modal/modal.php?mm=' + mm);
    }
    function displayComment(mm, k, id) {
        $('#modalout').load('/widgets/modal/modal.php?mm=' + mm + "&k=" + k + "&id=" + id);
    }
    function displayModalURL(mm, id) {
        $('#modalout').load('/widgets/modal/modal.php?mm=' + mm + "&id=" + id);
    }
</script>
<div id="modalout"></div>

<div class='affinity-block clearfix'><div style='font-size:14px;color:#865E8C;margin:0 auto; width:150px;'>Popular Websites</div><div class='affinity-iconsblock'>        <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=1' class='affinitylinks' target='_BLANK' title='Venus'>
                    <img src='https://static-02.veve.com/72x72/bc11724994a0d126.png' alt='Venus' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=1' class='affinitybrand' target='_BLANK' title='Venus'>
                    Venus                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c7385c11a4539c265514945c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3d90c39e9cedf51211&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bff2c69d02b3f644b32a3cf0b549407e8457c40b5b8c52871e56e97894946b8e3b162a84eba06cad646e587d56dfe2a58fc6727ce185a303a17c703b9f816b0872f80834ed3ba7379766746e77c9c250066ea11109c30114169cdc40e17172a0bf14689915f106675dcc3e8886cf2f1e2c3dcec19b4a434f18851753b990ce32097442b3d76ea025570a93aa6a674d5b58f&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
                <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=2' class='affinitylinks' target='_BLANK' title='Umzu'>
                    <img src='https://static-02.veve.com/72x72/a534c440acce4931.png' alt='Umzu' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=2' class='affinitybrand' target='_BLANK' title='Umzu'>
                    Umzu                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c73855ca71983e786eab145c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3d8c3af4afef5db69e&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bfff35cabd66055b3c3bc95e4edf9dbd356cc05358e0da431136e97894946b8e3b162a84eba06cad646e587d56dfe2a58fcf05b41d8bd446e48a1ddb61903d3c57180834ed3ba7379766746e77c9c250066ea11109c30114169cdc40e17172a0bf14689915f106675dcc3e8886cf2f1e2c3dcec19b4a434f18851753b990ce32097442b3d76ea025570a93aa6a674d5b58f&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
                <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=3' class='affinitylinks' target='_BLANK' title='CarParts.com'>
                    <img src='https://static-02.veve.com/72x72/d8e631b2f9ce6144.png' alt='CarParts.com' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=3' class='affinitybrand' target='_BLANK' title='CarParts.com'>
                    CarParts.com                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c738514a4fbe71a3cbaf945c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3db2310ccad3fcbd98&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bffe2987cccf92efdf67c20567570c10fbab8169e4bf214f91f053d88bb6685b55af88f663225a6b12239cf87fc0ad3a3f49f1bf916861331e453aef439bfe46a98255a7966eb899281675985c2aa9266d0506cceb00b6b0a8c4a9c9c27729005e6ecaf87ccf061d22f2c40e87eefe063a282afa0b2d71bb3d7defd74827010009c9f3bee59bd3f7261&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
                <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=4' class='affinitylinks' target='_BLANK' title='Sephora'>
                    <img src='https://static-02.veve.com/72x72/81f5775921b2a66b.png' alt='Sephora' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=4' class='affinitybrand' target='_BLANK' title='Sephora'>
                    Sephora                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c7385d4957f757577a62345c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3d03d58d20ba27ef9b&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bff8d3eb742ecb02c667c20567570c10fba0b031e55941ae86d053d88bb6685b55af88f663225a6b12232fcb45817b7b5fd57167ba1cb12b5cb53aef439bfe46a98255a7966eb899281675985c2aa9266d0506cceb00b6b0a8c4a9c9c27729005e6ecaf87ccf061d22f2c40e87eefe063a20ddc53a422430eb9defd74827010009c9f3bee59bd3f7261&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
                <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=5' class='affinitylinks' target='_BLANK' title='Choice Hotels'>
                    <img src='https://static-02.veve.com/72x72/0349cbe1f7d51efd.png' alt='Choice Hotels' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=5' class='affinitybrand' target='_BLANK' title='Choice Hotels'>
                    Choice Hotels                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c7385ad8073df4406660445c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3da941ca83e1244e32&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bffbdd12da7d20a0bceb41c4c05b86c2a3145693e5da96b20fa053d88bb6685b55af88f663225a6b122a77abd1f710c97f591dc74f887534d3153aef439bfe46a98255a7966eb899281675985c2aa9266d0506cceb00b6b0a8c4a9c9c27729005e6ecaf87ccf061d22f2c40e87eefe063a20ddc53a422430eb9defd74827010009c9f3bee59bd3f7261&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
                <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=6' class='affinitylinks' target='_BLANK' title='BYJU Future School'>
                    <img src='https://static-02.veve.com/72x72/d4dfd5fcaa3f365f.png' alt='BYJU Future School' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=6' class='affinitybrand' target='_BLANK' title='BYJU Future School'>
                    BYJU Future School                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c738520ff9a5f0ee327fd45c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3d9c23f51e431d61dc&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bff47bbc1d191f4c5fffc3542248c73e80fb1f3010a4699f4086e97894946b8e3b162a84eba06cad646f7d00445b9652562c746ff1813515d07243ecc61d8756f7f80834ed3ba7379766746e77c9c250066ea11109c30114169cdc40e17172a0bf14689915f106675dc71f600da954efc5fb2f14640eaa96dfc51753b990ce32097442b3d76ea025570f6d659aaf2a54dd4&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
                <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=7' class='affinitylinks' target='_BLANK' title='Bowflex'>
                    <img src='https://static-02.veve.com/72x72/b1d8c59dbaecc397.png' alt='Bowflex' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=7' class='affinitybrand' target='_BLANK' title='Bowflex'>
                    Bowflex                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c738523660f841b44a3b545c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3d2bf37c192b9b068b&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bff765717faa28ba4a063b139c4f5789c88283d5ff88a1b45fd51d78efe0be0f795dac4ff54b81c408cb6c544e99273c517fe017c2037f0267e213a51fdbe0feeba13cd66ec0156635490623ea61a9243a20e3e24c880c89d28e49c2bba6a7376d2b1478ddaee6c60b95b21dd26888ef1cfb37283caa9d3cdde0edc64e97b06ad3276863586e5825a8e&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
                <div class='affinity-icon'>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=8' class='affinitylinks' target='_BLANK' title='Green Man Gaming'>
                    <img src='https://static-02.veve.com/72x72/59332da7cfdce9cf.png' alt='Green Man Gaming' class='affinity-image' >
                </a>
            </div>
            <div>
                <a href='/widgets/tk/functions/affinity/tc.php?u=8' class='affinitybrand' target='_BLANK' title='Green Man Gaming'>
                    Green Man Gaming                </a>
            </div>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=4de3318a7e9f2ba9c874ee2d65aee32dba1a493816b07c82f382a771bbbc4b02d25e60a7412c738565b7fc5fe05b8f0245c886fb5f7184fc6845bb452e760f1eccb29f0f4209439401b0270b59034a5f0ce3e92c0ff59c3dafbba32172ff9266&enk2=137ef9d36e5d1c438ace2507ac9b367a5ce4e1a434168bff4edda1a4d55ef99a9a66342afe310f939bfee3e7398500d56e97894946b8e3b162a84eba06cad646e587d56dfe2a58fc5eeb3c1be09665d4e9ddc797e10efcc580834ed3ba7379766746e77c9c250066ea11109c30114169cdc40e17172a0bf14689915f106675dc7a4fffcc9cc964f8b2f14640eaa96dfc51753b990ce32097442b3d76ea0255709d052b261c7772a5&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
        </div></div>            <div class="articlewrapper">
                <div class="row">
                    
<div class='leftcolumn'>
            <div class='majorArticle-block'>
            <a href='/widgets/tk/msc.php?id=0&k=news' target="_BLANK">
                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALInMC.img?h=500&w=1000&x=988&y=1383&m=2'  class='majorArticle-image'>
                <div class='majorArticle-title'>
                    NYC federal prosecutors slam column by Ghislaine Maxwell’s lawyer comparing her to Bill Cosby                </div>
            </a>
        </div>
                <div id='trendingnews'>
        <div class='trendingnewsheading'>Trending News</div>            <div class='textArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=1&k=news' class='textArticle-link' target="_BLANK">
                    <div class='textArticle-imageblock'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIrRe.img?h=100&w=100&x=50&y=50&m=5'  class='textArticle-image'>
                    </div>
                    <div class='textArticle-textcontent'>
                        <div class='textArticle-title'>
                            North Miami Beach building deemed unsafe, evacuations ordered                             <div class='textArticle-abstract'>
                                A Jan. 11 report on the Crestview Towers condominium complex said it "was structurally and electrically unsafe."                            </div>
                            <div class='textArticle-provider'>
                                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBAJ56P.img' style='height:18px;float:left;'>
                                <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                                    NBC News&nbsp;&nbsp;                                </div>
                                                            </div>
                        </div>
                    </div>
                </a>
            </div>
                        <div class='textArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=2&k=news' class='textArticle-link' target="_BLANK">
                    <div class='textArticle-imageblock'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALI3O4.img?h=100&w=100&x=1751.5&y=933&m=5'  class='textArticle-image'>
                    </div>
                    <div class='textArticle-textcontent'>
                        <div class='textArticle-title'>
                            Trump Organization charges explained: Who's indicted and why that matters for the former president                             <div class='textArticle-abstract'>
                                The criminal charges brought against the Trump Organization could have ripple effects for former President Donald Trump. Here's what's going on.                            </div>
                            <div class='textArticle-provider'>
                                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB17VHmX.img' style='height:18px;float:left;'>
                                <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                                    CNET&nbsp;&nbsp;                                </div>
                                                            </div>
                        </div>
                    </div>
                </a>
            </div>
                        <div class='textArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=3&k=news' class='textArticle-link' target="_BLANK">
                    <div class='textArticle-imageblock'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALHGy6.img?h=100&w=100&x=1751.5&y=933&m=5'  class='textArticle-image'>
                    </div>
                    <div class='textArticle-textcontent'>
                        <div class='textArticle-title'>
                            Surfside building collapse latest: 22 confirmed dead, including child of firefighter                             <div class='textArticle-abstract'>
                                At least 22 people have been confirmed dead and 126 others remain unaccounted for since a 12-story residential building partially collapsed in Florida last week.                            </div>
                            <div class='textArticle-provider'>
                                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AABiyAn.img' style='height:18px;float:left;'>
                                <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                                    ABC News&nbsp;&nbsp;                                </div>
                                                            </div>
                        </div>
                    </div>
                </a>
            </div>
                        <div class='textArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=4&k=news' class='textArticle-link' target="_BLANK">
                    <div class='textArticle-imageblock'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALInNS.img?h=100&w=100&x=1751.5&y=933&m=5'  class='textArticle-image'>
                    </div>
                    <div class='textArticle-textcontent'>
                        <div class='textArticle-title'>
                            US regulators probe 'spontaneous' fire of top-end Tesla                             <div class='textArticle-abstract'>
                                US transportation safety regulators said Friday they are probing an incident in which a brand-new Tesla apparently burst into flames, temporarily trapping the driver, with firefighters needing more than two hours to extinguish the blaze. The investigation...                            </div>
                            <div class='textArticle-provider'>
                                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB18qTPD.img' style='height:18px;float:left;'>
                                <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                                    AFP&nbsp;&nbsp;                                </div>
                                                            </div>
                        </div>
                    </div>
                </a>
            </div>
                        <div class='textArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=5&k=news' class='textArticle-link' target="_BLANK">
                    <div class='textArticle-imageblock'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALCSae.img?h=100&w=100&x=1751.5&y=933&m=5'  class='textArticle-image'>
                    </div>
                    <div class='textArticle-textcontent'>
                        <div class='textArticle-title'>
                            What we know about the damage and repairs to the partially collapsed Surfside condo building                             <div class='textArticle-abstract'>
                                From an early construction halt to assurances that the building was fine, here is what we know so far about the damage and repairs the building underwent.                            </div>
                            <div class='textArticle-provider'>
                                <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywGC0.img' style='height:18px;float:left;'>
                                <div style='font-size:11px;margin:4px 0px 0px 4px;float:left;'>
                                    CNN&nbsp;&nbsp;                                </div>
                                                            </div>
                        </div>
                    </div>
                </a>
            </div>
                </div>
    </div>
<div class='middlecolumn'>
    <div>
        <div style='text-align:center;margin-bottom:15px;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/43671922/Bing_ad', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</div>    </div>
    <div class='breakingnews'>
        Breaking News
    </div>
                <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=6&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIbEm.img?h=70&w=95&x=575&y=335&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=6&k=news' class='minorArticle-text' target="_BLANK">
                        To Catch a Predator's Chris Hansen Says 'Miscommunication' Led to Warrant for Missed Court Date                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=6&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAywHbG.img' style='height:18px;float:left;'>&nbsp;
                        People&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=7&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIkPV.img?h=70&w=95&x=487.5&y=296&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=7&k=news' class='minorArticle-text' target="_BLANK">
                        Ukrainians unite for Euros after years of struggle                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=7&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBolVIq.img' style='height:18px;float:left;'>&nbsp;
                        BBC News&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=8&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIrHJ.img?h=70&w=95&x=353&y=175&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=8&k=news' class='minorArticle-text' target="_BLANK">
                        Police Reveal Disturbing New Details About Murder of 6-Year-Old Faye Swetlik                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=8&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAg0OiN.img' style='height:18px;float:left;'>&nbsp;
                        The Daily Beast&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=9&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1gnGEi.img?h=70&w=95&x=353&y=175&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=9&k=news' class='minorArticle-text' target="_BLANK">
                        Hillicon Valley: Antitrust leaders demand regulators pursue Facebook | FTC charges chipmaker | GoPuff workers speak out                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=9&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBUvpML.img' style='height:18px;float:left;'>&nbsp;
                        The Hill&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=10&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIpFi.img?h=70&w=95&x=353&y=175&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=10&k=news' class='minorArticle-text' target="_BLANK">
                        Condo association accused Surfside of ‘holding up’ major repairs three days before collapse, emails show                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=10&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBMYgd7.img' style='height:18px;float:left;'>&nbsp;
                        Miami Herald&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=11&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BB1gHMOS.img?h=70&w=95&x=353&y=175&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=11&k=news' class='minorArticle-text' target="_BLANK">
                        State Senate approves Pittman’s bills to modernize legislation for physician assistants working in Pennsylvania                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=11&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AABp9vq.img' style='height:18px;float:left;'>&nbsp;
                        Washington Examiner&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=12&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALyL1Z.img?h=70&w=95&x=353&y=175&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=12&k=news' class='minorArticle-text' target="_BLANK">
                        Death toll rises to 22 in Florida condo collapse; remaining structure won't be demolished before Hurricane Elsa hits                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=12&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/BBNvr53.img' style='height:18px;float:left;'>&nbsp;
                        USA TODAY&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=13&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIbKm.img?h=70&w=95&x=353&y=175&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=13&k=news' class='minorArticle-text' target="_BLANK">
                        Bipartisan Proposal Would Ban Mink Fur Farms Over COVID, Cruelty Concerns                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=13&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AA38A54.img' style='height:18px;float:left;'>&nbsp;
                        Newsweek&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=14&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALInct.img?h=70&w=95&x=2190.5&y=1445&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=14&k=news' class='minorArticle-text' target="_BLANK">
                        Expert in newspaper shooting case says gunman is autistic                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=14&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AACl4vY.img' style='height:18px;float:left;'>&nbsp;
                        Associated Press&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=15&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIpW8.img?h=70&w=95&x=1110.5&y=575&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=15&k=news' class='minorArticle-text' target="_BLANK">
                        Trump allies' pressure campaign on Arizona election officials revealed                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=15&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAvcS6D.img' style='height:18px;float:left;'>&nbsp;
                        Daily Mail&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                        <div class='minorArticle-block clearfix'>
                <a href='/widgets/tk/msc.php?id=16&k=news' class='minorArticle-imagelink' target="_BLANK">
                    <div class='minorimage-block'>
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALHJfl.img?h=70&w=95&x=1110.5&y=575&m=2'  class='minorArticle-image'>
                    </div>
                </a>
                <div class='minorArticle-title'>
                    <a href='/widgets/tk/msc.php?id=16&k=news' class='minorArticle-text' target="_BLANK">
                        Miami firefighter’s daughter found dead in condo rubble as toll rises to 22                    </a>
                </div>
                <div class='provider'>
                    <a href='/widgets/tk/msc.php?id=16&k=news' class='minorArticle-newsprovider' target="_BLANK">
                        <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAyxfDD.img' style='height:18px;float:left;'>&nbsp;
                        The Guardian&nbsp;&nbsp;                    </a>
                                    </div>
            </div>
                <div>
            </div>
</div>
<div class='rightcolumn'>
    <div id="sidebar">
                <div style="text-align:center;">
            <a href='/widgets/tk/functions/affinity/tc.php?u=1&b=1' target='_BLANK' title='Skechers'>
                <img src='https://static-02.veve.com/256x256/15fc0c3484d37e16.png' alt='Skechers' style="width:100%;height:auto;">
            </a>
            <img src='https://imptrk.siteplug.com/impTrk.php?enk1=f46e021e4fadb5e76a6c6e6b4407ec5a748306c8890ec778f217522f247bf0bd1415077d838f38d0c11a4539c26551494e13b7658038b1e9a11af71196864abb0e2c74270cb07842121f46475a76f9875358ef01ca26a97e9d586ada869d37631c4b428dbcd5ff3b&enk2=b9e0a66f80eb3fd6186539da6db542fbec25d213189c7491b3b6ed213601944db2d425b086d70084d20cc2f8df491e4276ca6e70a64c85852c3ff26add3689157cda4c7c5a3e614363c5e67a7d38ec04df3448118ac9116472ffe2ab70d27aa49cfbb2987c17b8cad1bce75549f8a1b4ea11109c30114169cdc40e17172a0bf14689915f106675dc5cbaafd3b6a3b082042b8841db922249defd74827010009cde0366f0d411e531&ccd=us&stc=va&cin=ashburn&mcd=511&cic=5860&kw=qldummy' height='1' width='1'>
        </div>
            <script>
        $(document).ready(function () {
            $("#signin").show();
            $("#signup").hide();
            $("#signinbutton").addClass('login-buttonselected');
            $("#signupbutton").addClass('login-buttonunselected');

            $("#signinbutton").click(function () {
                $("#signin").show();
                $("#signup").hide();
                $("#signinbutton").removeClass('login-buttonunselected');
                $("#signinbutton").addClass('login-buttonselected');
                $("#signupbutton").removeClass('login-buttonselected');
                $("#signupbutton").addClass('login-buttonunselected');
            });
            $("#signupbutton").click(function () {
                $("#signin").hide();
                $("#signup").show();
                $("#signinbutton").removeClass('login-buttonselected');
                $("#signinbutton").addClass('login-buttonunselected');
                $("#signupbutton").removeClass('login-buttonunselected');
                $("#signupbutton").addClass('login-buttonselected');
            });

        });
    </script>
        <div class='login-block' >
        <div class='login-heading'>
            <button id='signinbutton' class='login-button'>Sign-in</button>&nbsp;&nbsp;&nbsp;&nbsp;
            <button id='signupbutton' class='login-button'>Sign-up</button></div>
        <div id='signin'>
            <form action=/widgets/login/login.php method="POST">
                <div class='login-fieldnames'>USERNAME</div>
                <input type="text" id="emaillogin" name="emaillogin" value="Email Address" class='login-input' 
                       onblur="if (this.value == '') {
                                   this.value = 'Email Address';
                                   this.style.color = '#ddd';
                               }"
                       onfocus="if (this.value == 'Email Address') {
                                   this.value = '';
                                   this.style.color = '#FFF';
                               }"><br>
                <div class='login-fieldnames'>PASSWORD</div>
                <input type="password" id="passwordlogin" name="passwordlogin" value="Password"  class='login-input' 
                       onblur="if (this.value == '') {
                                   this.value = 'Password';
                                   this.style.color = '#ddd';
                               }"
                       onfocus="if (this.value == 'Password') {
                                   this.value = '';
                                   this.style.color = '#FFF';
                               }">
                <input type="checkbox" name="remember" value="" checked>&nbsp;<span  class='login-remember'>Remember me</span><br>
                <input type="hidden" name="link" value='/'>
                <input type="submit" name="sub" value="Sign-in" class='login-submit'>
            </form>
            <div class='login-forgot'><a href='javascript:displayModal(1)' class='login-forgotlink'>Forgot password</a></div>
        </div>
        <div id='signup'>
            <form action=/widgets/login/signup.php method="POST" id='signupform'>
                <div class='login-fieldnames'>NAME</div>
                <input type="text" id="name" name="name" value="" class='login-input'><br>
                <div class='login-fieldnames'>EMAIL</div>
                <input type="text" id="email" name="email" value="" class='login-input'><br>
                <div class='login-fieldnames'>PASSWORD</div>
                <input type="password" id="password" name="password" value=""  class='login-input'>
                <input type="checkbox" id="terms" name="terms" value="" checked>&nbsp;<span class='login-terms'>
                    Agree to the <a href='/about-us/policies/Terms-of-Use' target='_BLANK' class='login-terms'>Terms of Use</a></span><br>
                <input type="hidden" name="path" value='/'>
                <input type="hidden" name="recaptcha" value='0'>
                                <input type="submit" name="signup" value="Sign-up"  class='login-submit'>
            </form>
        </div>
    </div>
                    <div id="categories">
            <div id='category-bar'>Categories</div>
            <div class='category-block'><a href=/entertainment class=category-textlink>Entertainment</a><br>
<a href=/health class=category-textlink>Health</a><br>
<a href=/lifestyle class=category-textlink>Lifestyle</a><br>
<a href=/money class=category-textlink>Money</a><br>
<a href=/news class=category-textlink>News</a><br>
<a href=/sports class=category-textlink>Sports</a><br>
<a href=/travel class=category-textlink>Travel</a><br>
<a href=/videos class=category-textlink>Videos</a><br></div>        </div>
                <div style='text-align:center;'>
                        <div class='imageArticle-block'>
                <a href='/widgets/tk/msc.php?id=17&k=news' target="_BLANK">
                    <img src='https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AALIbkq.img?h=400&w=300&x=325.5&y=122.5&m=2'  class='imageArticle-image'>
                    <div class='imageArticle-title'>Kamala Harris isn't getting any honeymoon, and some...</div>
                </a>
            </div>
                                </div>
    </div>
</div>
<div class='farrightcolumn'>
    </div>
                </div>
            </div>
            <div id="footer">

                                <div class='article-block'><table border="0" cellpadding="1" style="width:50%">
                        <tbody>
                            <tr>
                                <td style="width:33%"><a class="footerlink" href="/news">News</a><br />
                                    <a class="footerlink" href="/autos">Automotive</a><br />
                                    <a class="footerlink" href="/money">Money</a><br />
                                    <a class="footerlink" href="/entertainment">Entertainment</a><br />
                                    <a class="footerlink" href="/lifestyle">Lifestyle</a></td>
                                <td style="vertical-align:top; width:33%"><a class="footerlink" href="/health">Health</a><br />
                                    <a class="footerlink" href="/travel">Travel</a><br />
                                    <a class="footerlink" href="/video">Videos</a><br />
                                    <a class="footerlink" href="/sports">Sports</a><br />
                                    <a class="footerlink" href="/lifestyle">Lifestyle</a></td>
                                <td style="vertical-align:top; width:34%"><a class="footerlink" href="/about-us/About-Simcast">About Us</a><br />
                                    <a class="footerlink" href="/about-us/Contact-Us">Contact Us</a><br />
                                    <a class="footerlink" href="/about-us/policies/Privacy-Policy">Privacy Policy</a><br />
                                    <a class="footerlink" href="/about-us/policies/Terms-of-Use">Terms of Use</a></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
            </div>
                    </div>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-NPHB61BDSE"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'G-NPHB61BDSE');
        </script>
        <script>
            var ifrm = document.createElement('iframe');
            ifrm.setAttribute('id', 'ifrm'); // assign an id
            var urlParams = new URLSearchParams(window.location.search);
            var url = window.location.href;
            var arr = url.split("/");
            var affiliateId = arr[2];
            var subAffiliateId = urlParams.get('utm_source');

            // to place before another page element
            var el = document.getElementById('uw_marker');
            el.parentNode.insertBefore(ifrm, el);

            // assign url
            ifrm.setAttribute('height', '250');
            ifrm.setAttribute('width', '300');
            ifrm.setAttribute('scrolling', 'no');
            ifrm.setAttribute('frameBorder', '0');
            ifrm.setAttribute('src', 'https://de66im.rivitz.com/?subAffiliateId=' + subAffiliateId + '&affiliateId=' + affiliateId);
        </script>
        
    </body>
</html>

